Kleine Fragen zum A 400-410
#1
Hatte früher den A110, jetzt habe ich den Amazon Fire Tv und bin unzufrieden wegen fehlenden 24p und mini Rucklern.

Muss ich für das System beim A400 u A410 immer noch eine HD einbauen oder ist das nicht mehr nötig?
Hatte mich damals am A110 genervt das HD geräusch und andauert SpinDown. Ich möchte eingtlich hautsächlich nur Streamen.

Mkv dateien sollten sauber wieder gegeben werden , oder gibts da momentan Probleme?

Wichtig wären mir auch APPS wie Youtube etc.

Danke
Zitieren
#2
Am A110 mußte man auch nie eine HDD einbauen und kleine 2,5Zoll Notebookplatten nerven nicht mit Geräuschen. So eine nutze ich im C200 für meine Musiksammlung auf den das Sonos zugreifen kann wenn die PCs aus sind und auch gleichzeitig Backup ist.
75 Zoll 3D-LED UE75F8000, AVR VSX-2020, A500 u. C200, Dreambox800 u. VU+Solo2, Lautsprecher Klipsch R82, Sonos, 40Zoll-PC-Monitor Philips
Zitieren
#3
Richtig, A110 brauchte keine HDD.

nun habe ich den A410 mit einer 4TB HDD die nur 5400U/min hat,
kaum hörbar, den Spindown ja aber der Restgeräusch geht im Film unter.
Zitieren
#4
Ok, ich überleg mir das noch nen paar Tage und hol mir mehr Infos. Lese halt auch viel das es mit MKV ab und zu probleme geben kann.
Zitieren
#5
Also ich habe in den letzten Monaten keine Probleme mit MKV Dateien gehabt.

Kannst ja ggf. auch den VTEN nutzen. Der ist ja nun anscheinend der Nachfolger des A400/A410.
A-400 - Sony Bravia KDL-46HX805 - Yamaha RX-A1030 - B&W 600er Serie
Zitieren
#6
ok, werd ich mal testen Smile
Zitieren
#7
kann kein neues Post erstellen habe eine Frage aber geht irgenwie nicht, keine Ahnung warum?
kommt immer wieder
"http://www.popcornforum.de/newthread.php?fid=91&processed=1"
also versuche ich es mal hier, sorry

Hallo

ich nutze den A-400 schon seit Jahren, neuer Dings auch mit meinen selbst gedrehten Privaten Filmen. Hierfür gibt es ja nun leider keine Datenbank im WWW.

Ich durchsuche meine Medien nicht mit der Datenbank, sondern mit dem Browser, welchen mir der A-400 Standart zu verfügung gestellt wird. Also links ein Bild-Ausschnitt vom Film weihnachten2014.mkv z.B. weihnachten2014.jpg,
gehe ich dann auf Info, erscheint links das weihnachten2014.jpg und als Fanart sollte weihnachten2014.fanart.jpg oben erscheinen und unten eine Beschreibung. Jedoch fanart blubt nur kurz auf und unten,,,, naja nigs. woher auch.

Also habe ich probiert und festgestellt, wenn ich eine weihnachten.nfo in den Ordner schiebe und diese datei schreibgeschütz mache wird das Bild angezeigt. aber nur wenn schreibgeschützt.

1. gibt es dafür eine andere Lösung
wenn ja welche, kann man in die nfo.datei etwas reinschreiben, dass der POPI nicht online geht, oder so
2. kann man etwas in die nfo-datei reischreiben wie Inhalt, oder Darsteller,

Ich weiß man kann eine Datenbank erstellen und dann mit dem Popi die als Videowand anzeigen lassen, jedoch nutze ich die einfachere Variante, bei einer Vielzahl von Filmen behalte ich den Überblick, in dem ich die Ordner nach Jahren sortiere, oder wenn es eng wird Monaten, so finde ich das entsprechende Ereignis besser, würde mir jedoch dann nochmals über die Details freuen, die mir kurz vor dem Film angezeigt werden.

hier mal ein versuch, welcher nur teilweise funktioniert

<?xml version="1.0" encoding="UTF-8"?>
<movie>
<title>Urlaubsende 2014</title> ;wird angezeigt
<year></year>
<releasedate>2016</releasedate>
<rating>8.8</rating> Sterne werden angezeigt 4 Stück

(ab hier wird nigs mehr angezeigt)
<votes></votes>
<outline></offline>
<plot>Urlaubsende 2014, Szenen aus September, Oktober, November und Dezember, und ein kurzer Ausflug zu Emma's Geburtstag</plot> ;wird nicht angezeigt
<runtime>15</runtime> ; nigs
<mpaa></mpaa>
<certification></certification>

<country></country>
<language>de</language>
<genre>Privat</genre>
<director>Ballerman Filmstudio</director>

<actor><name>Ballerman xx</name></actor>
<actor><name>Ballerman xxx</name></actor>
<actor><name>Ballerman xxxx</name></actor>
<actor><name>Ballerman xxxxx</name></actor>
<actor><name>Ballerman xxxxxx</name></actor>
<actor><name></name></actor>
<actor><name></name></actor>
<actor><name></name></actor>

<credits>Puschi</credits>
<fanart></fanart>
<thumb></thumb>
<small_thumbnail></small_thumbnail>
<type>feature</type></movie>
Antworten geht zumindest
Zitieren
#8
Hallo
Ich habe einen A-400 und eine kleine Frage dazu.
Ich habe im Poppi eine Festplatte eingebaut und noch eine Externe Festplatte über USB angesteckt.
Wenn ich aber von einem Netzwerkfähigen Gerät (Sony Blue Ray Player) auf den A400 zugreife finde ich nur die Interne Festplatte.
Die Externe USB Festplatte wird nicht angezeigt.

Woran kann das liegen ?
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste